Clan »W|o|D« Winds Of Death - Argentina - Swat4


Solucion encontrada

Ir abajo

Solucion encontrada

Mensaje por »W|o|D«Nemesis{E|CE} el Mar Oct 23, 2012 7:13 pm

cheers cheers cheers cheers cheers Para el q todavia no se entero [Tienes que estar registrado y conectado para ver este vínculo]
Este el el link del foro de AT donde se encuentra el link para descargar el parche para q se vean de nuevo los servidores en el swat cheers cheers cheers cheers
avatar
»W|o|D«Nemesis{E|CE}

Mensajes : 272
Fecha de inscripción : 13/03/2012
Edad : 31
Localización : Uruguay

Ver perfil de usuario

Volver arriba Ir abajo

Re: Solucion encontrada

Mensaje por Çåmpôs el Mar Oct 23, 2012 11:54 pm

YO no estaba enterado por ausencia asi que despues mole ayudame a instalarlo por que la anterior solucion qe instale no andaba.

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
Çåmpôs

Mensajes : 329
Fecha de inscripción : 02/06/2012
Edad : 23
Localización : Argentina,Capital

Ver perfil de usuario http://swat.forumotion.com

Volver arriba Ir abajo

Re: Solucion encontrada

Mensaje por Azabach3 el Miér Oct 24, 2012 10:09 am

Es muy interesante, en el blog/diario encontraran mas informacion.

No se olviden de hacer un backup de la carpeta system, por si algo no sale como lo esperado.

Saludos.

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
CUERVOAZABACHE
[Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver esa imagen] {AzA} [Tienes que estar registrado y conectado para ver esa imagen]
avatar
Azabach3

Mensajes : 416
Fecha de inscripción : 11/03/2012
Edad : 26

Ver perfil de usuario http://wod-swat4.foroargentina.net

Volver arriba Ir abajo

Re: Solucion encontrada

Mensaje por Çåmpôs el Jue Oct 25, 2012 6:53 pm

Al final me lo descarge y me parece que la cosa es asi:
yo me descarge dos cosas un instalador que lo instale y me aparecen algunos servers en el juego, despues me descarge uno que tenia carpetas y cosas del markmods v13 y me parece que tenes qe pegar los archivos del markmods v13 en la carpeta del server para que aparesca en la lista del juego por que yo inicie el juego y me aparecieron pocos servers, creo que es asi. solo aparecen los servers que tienen puesto los archivos del markmods v13.
Despues proba aza porai aparece en nuestro en la lista
aca esta el link con las 2 cosas: [Tienes que estar registrado y conectado para ver este vínculo]

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
Çåmpôs

Mensajes : 329
Fecha de inscripción : 02/06/2012
Edad : 23
Localización : Argentina,Capital

Ver perfil de usuario http://swat.forumotion.com

Volver arriba Ir abajo

Re: Solucion encontrada

Mensaje por wololo el Jue Oct 25, 2012 8:04 pm

Si, es como decis campos, el parche de markmods nada mas detecta a servidores que tienen instalado el parche Markmod 13.1 o GezMod 22.1 creo

wololo

Mensajes : 48
Fecha de inscripción : 02/04/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Solucion encontrada

Mensaje por Azabach3 el Jue Oct 25, 2012 8:16 pm

Cuando tenga un poco de tiempo, probare con la instalacion.

Otro tema, Es probable que nos quedemos sin server por 1 semana ya que no pude realizar el pago a tiempo.
Ademas nos encontramos en un momento de inactividad, despues seguramente habran reestructuraciones internas y proyectos a futuro. Les pido paciencia, que apenas vuelva voy a poner todo en orden.

Saludos a todos.

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
CUERVOAZABACHE
[Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver esa imagen] {AzA} [Tienes que estar registrado y conectado para ver esa imagen]
avatar
Azabach3

Mensajes : 416
Fecha de inscripción : 11/03/2012
Edad : 26

Ver perfil de usuario http://wod-swat4.foroargentina.net

Volver arriba Ir abajo

Re: Solucion encontrada

Mensaje por Çåmpôs el Jue Oct 25, 2012 9:55 pm

Tomate tu tiempo aza no ay problema. como dise el dicho zapatista: vamos lento por que vamos lejos XD
Cualquier cosa hablamos tengo un par de ideas Rolling Eyes

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
Çåmpôs

Mensajes : 329
Fecha de inscripción : 02/06/2012
Edad : 23
Localización : Argentina,Capital

Ver perfil de usuario http://swat.forumotion.com

Volver arriba Ir abajo

Re: Solucion encontrada

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.